| รุ่น / SKU | R8J42A |
|---|
| พอร์ต Gigabit (RJ45) | 8 RJ-45 autosensing 10/100/1000 ports (10BASE-T/100BASE-TX half or full; 1000BASE-T full only) |
|---|
| พอร์ต SFP | 2 SFP fixed 1GbE ports |
|---|
| พอร์ต Combo | 2 GT ports (model name: 2GT Combo) |
|---|
| พอร์ต Console | 1 RJ-45 serial console port |
|---|
| หน่วยความจำ (RAM) | |
|---|
| Switching Capacity | 24 Gbps (Routing/Switching capacity) |
|---|
| Forwarding Rate | - 18 Mpps (Throughput)
- Latency 1000 Mb: < 5 µs
|
|---|
| Stacking | IRF (Intelligent Resilient Fabric) — two or more switches perform as a single L2 switch and L3 router; switches do not have to be co-located |
|---|
| MAC Address Table | 16384 entries |
|---|
| จำนวนเส้นทาง (Routes) | 1024 entries (Routing table size) |
|---|
| Jumbo Frame | Frame size up to 9K bytes |
|---|
| ระบบปฏิบัติการ | HPE Comware (unified modular operating system) |
|---|
| การจัดการ (Management) | - IMC - Intelligent Management Center
- SmartMC (embedded, no additional cost)
- command-line interface
- Web browser (HTTPS)
- SNMP Manager (SNMPv1/v2c/v3)
|
|---|
| ฟีเจอร์การจัดการ | - RMON
- sFlow (RFC 3176)
- Remote intelligent mirroring
- Management VLAN
- IPv6 management
- Multiple configuration files
- Complete session logging
- Virtual cable test
- OpenFlow 1.3
|
|---|
| VLAN | - 4,094 simultaneous VLAN IDs (IEEE 802.1Q)
- IEEE 802.1Q tagging
- IEEE 802.1ad QinQ and selective QinQ
- Voice VLAN
- Guest VLAN
- Automatic VLAN assignment
|
|---|
| Spanning Tree | - STP / RSTP / MSTP / PVST+ / RPVST+
- STP BPDU port protection
- STP root guard
|
|---|
| Link Aggregation | - IEEE 802.3ad LACP
- IEEE 802.1AX-2008
|
|---|
| IGMP / Multicast | - IP multicast snooping (data-driven IGMP)
- IGMPv1/v3 (RFC 1112, RFC 3376)
- MLDv2 (RFC 3810)
|
|---|
| ฟีเจอร์ L2 อื่น ๆ | - IEEE 802.1AB LLDP
- LLDP-MED
- LLDP-CDP compatibility
- Smart Link (100 ms failover)
- DLDP
- Ethernet OAM (IEEE 802.3ah)
- IEEE 802.3x flow control
- Auto-MDIX
- MVRP
- Energy Efficient Ethernet (IEEE 802.3az)
|
|---|
| Dynamic Routing | - Static: IPv4 and IPv6
- RIPv1/RIPv2
- OSPF (OSPFv1/v2 and OSPFv3)
|
|---|
| IPv6 | - IPv6 Ready Certified
- IPv6 static routing
- OSPFv3
- IPv6 ACL
- IPv6 management
- DHCPv6 (client and relay)
|
|---|
| ฟีเจอร์ L3 อื่น ๆ | - DHCP server
- DHCP relay
- ARP (static, gratuitous, proxy ARP)
- UDP helper
- Route maps
- Loopback interface
|
|---|
| QoS | - Advanced classifier-based QoS (L2/L3/L4)
- SP, WRR, SP+WRR queuing
- Traffic policing (CAR, line rate)
- Broadcast control
- IEEE 802.1p
- DiffServ
|
|---|
| ACL | - IP Layer 2 to Layer 4 filtering
- global ACL, VLAN ACL, port ACL, IPv6 ACL
- Hardware-based wirespeed (TCAM) ACLs
- Per-user ACLs
|
|---|
| 802.1X / Authentication | - IEEE 802.1X
- MAC-based authentication
- RADIUS/HWTACACS
- Command authorization
|
|---|
| ความปลอดภัย | - Port security
- Port isolation
- DHCP protection
- IP source guard
- Dynamic ARP protection
- SSHv2, SSL, HTTPS, SNMPv3
- Secure FTP/SCP
|
|---|
| แรงดันไฟเข้า | |
|---|
| กำลังไฟสูงสุด | - 15 W (maximum power rating)
- Idle power 8 W
- Current 10 A
|
|---|
| การระบายความร้อน | Fan cooling — Acoustic: High-speed fan: 36.8 dB; ISO 7779 |
|---|
| ขนาด (สูง x กว้าง x ลึก) | 10.47(w) x 6.3(d) x 1.72(h) in (26.6 x 16 x 4.36 cm) (1U height) — maker order: w x d x h |
|---|
| น้ำหนัก | 3.3 lb (1.5 kg) |
|---|
| การติดตั้ง | - Mounts in an EIA standard 19-inch telco rack or equipment cabinet (Rack Mount Kit R8M91A sold separately)
- 1U height
|
|---|
| อุณหภูมิใช้งาน | - 23°F to 122°F (-5°C to 50°C)
- Non-operating/Storage: -40°F to 158°F (-40°C to 70°C)
|
|---|
| ความชื้นใช้งาน | 10% to 90%, noncondensing |
|---|
| มาตรฐานรับรอง | - UL 60950-1
- IEC 60950-1
- IEC 62368-1
- EN 62368-1/A11
- CAN/CSA-C22.2 No. 60950-1
- EN 60825-1/-2
- FCC Part 15 Class A
- ICES-003 Class A
- VCCI-CISPR 32 Class A
- EN 55032
- EN 55024
- EN 61000-3-2/-3-3
- ETSI EN 300 386
- ROHS Compliance
|
|---|
| ระยะเวลารับประกัน | 5 ปี |
|---|